Jump to content

Hög processanvändning på Jaktsidan


M-Ola
 Share

Recommended Posts

Sen i går kväll går processoranvändningen upp rejält så fort jag går in på Jaktsidan. Efter någon minut kickar fläkten igång vilket i vanliga fall sker bara vid videoredigering eller andra tunga uppgifter. Har det kommit in någon olämplig reklam nu igen eller är det bara min dator, Mac, som uppför sig så?

 

 

Link to comment
Share on other sites

Min telefon påstod att det blev massa fel i morse, efter omstart fungerade det bättre men inte provat sen dess... (Ont om täckning på jobbet)

Link to comment
Share on other sites

Fortfarande problem med sidan. Kan inte använda mobilen då batteriet tar slut direkt så något fel har det blivit.

 

Link to comment
Share on other sites

4 minutes ago M-Ola sa:

Fortfarande problem med sidan. Kan inte använda mobilen då batteriet tar slut direkt så något fel har det blivit.

 

Samma här.

Link to comment
Share on other sites

Test att lägga in foto.

1005813266_Gsarp1126o84kg.jpg.ab0c0a531cda40ebd1ccef5371c199b0.jpg

51 minutes ago Hipshot sa:

Jag skulle lägga in en bild nu, gick inte.. Beter sig svinkonstigt.. Får den här felmeddelandet som fler fått.

Jag la in ett foto nyss på test och det var inga problem.

Link to comment
Share on other sites

Instämmer att dator'n / laptop får jobba hårt.

Stängde ner jaktsidan å datorn lugnade ner sig rejält, svalnade av.

Öppnade upp jaktsidan igen, å tyvärr får den jobba hårt å blir varm (ni med datorspråk förstår). /P

Link to comment
Share on other sites

Kände att min lur blev glödhet igår,  men nu är den mer normaltempererad.

Testar väl någon bild med 

Testbild 

20201108_151746.jpg

Link to comment
Share on other sites

Ser ut som Niclas uppdaterat forumet :wub:

Nu verkar det funka.. tror jag. Hör att fläkten går när jag kör fr datorn.. den taggar ned när jag släcker forumet. La upp bild i jaktdagboken precis, det funkade.

Link to comment
Share on other sites

Ja forumet ser annorlunda ut nu,,,men jag hittar inte "ut". Ikonen längst upp och längst till höger saknas så jag kan inte logga ut. 

Link to comment
Share on other sites

Finns lite kvar att fixa efter uppdateringen, alternativt utbilda gamla gubbar som mig. 

Vart hittar jag mina pm,logga in-logga ut???

Link to comment
Share on other sites

8 minutes ago kkjon sa:

Finns lite kvar att fixa efter uppdateringen, alternativt utbilda gamla gubbar som mig. 

Vart hittar jag mina pm,logga in-logga ut???

Då är jag också gammal!

Link to comment
Share on other sites

Fortfarande hög processoranvändning och sidorna laddas inte korrekt i Safari.

Link to comment
Share on other sites

1 hour ago lsjonsson sa:

Hittar inte logg ut.

Om det är i webbläsaren så ligger det längst ner i menyn som finns längst upp till höger under ditt "nick"!

Link to comment
Share on other sites

Vägrar Tapatalk så kör på telefon på vanliga sidan. Lite svårt att logga ut när det ser ut så här (fast jag brukar sällan/aldrig logga ut):

 

3D34CB71-917C-46AE-B69E-5B43D01DB050.thumb.jpeg.054d709e9aec0321ec72f1796c1d3fda.jpeg

  • Like 1
Link to comment
Share on other sites

Ser samma som Exabit. 
 

kan bara gå upp flödet med olästa trådar ? hittat inte ”mina ämnen” etc som fanns innan... 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...