Hoppa till innehåll
https://www.Reservdelar24.SE


Wizard

Här rapporterar ni buggar, stavfel och felaktiga översättningar - dock inga diskussioner!

Recommended Posts

Galne
36 minutes ago M-Ola sa:

Fortfarande full CPU-utnyttjande om man inte kör AdBlock. Så länge jag inte får garantier för att det här inte skall upprepas så kom mer jag att köra med annonsblockerare. Jag tycker som LGH här ovan att det vore bra med en sponsrad version utan annonser så man slipper sånt här.

Sidan käkar batteri så in i bomben på mobilen med. 15% bara för att skriva detta på under en minut. 

Dela det här inlägget


Länk till inlägget
Dela på andra webbplatser
Tuffhund

Går inte att besöka sidan från mobilen längre. Mobilen överhettas och sidan hackar. Sidan fungerar fint på datorn med adblock.

  • Thanks 1

Dela det här inlägget


Länk till inlägget
Dela på andra webbplatser
shamani

Min mobil började bli skållhet igår kväll. Går inte ens att hålla i den efter ett tag... Och slukar batteri... 

Kan det vara här orsaken ligger..? 

 

Dela det här inlägget


Länk till inlägget
Dela på andra webbplatser
Hipshot

Smsat Niclas...

Dela det här inlägget


Länk till inlägget
Dela på andra webbplatser
culot

ifrån paddan så funkar det inte , sidan laddas om hela tiden tills den stänger ner .

Samma probs som förra gången ??

/ P

Dela det här inlägget


Länk till inlägget
Dela på andra webbplatser
Hipshot

Hur går det med detta? Fick besked om att detta fixades vid 9-tiden i förmiddags..

Dela det här inlägget


Länk till inlägget
Dela på andra webbplatser
Jenseff

Mobilen blir inte helvetiskt varm längre iaf... 

  • Like 1

Dela det här inlägget


Länk till inlägget
Dela på andra webbplatser
Sun Flower
42 minutes ago Hipshot sa:

Hur går det med detta? Fick besked om att detta fixades vid 9-tiden i förmiddags..

Känns fortfarande som sidan drar mycket batteri...

Dela det här inlägget


Länk till inlägget
Dela på andra webbplatser
LGH
14 hours ago Sun Flower sa:

Känns fortfarande som sidan drar mycket batteri...

Kör Adblock på mobilen också så försvinner problemet, och andra potentiella säkerhetsproblem.

  • Thanks 1

Dela det här inlägget


Länk till inlägget
Dela på andra webbplatser
Sun Flower
8 hours ago LGH sa:

Kör Adblock på mobilen också så försvinner problemet, och andra potentiella säkerhetsproblem.

Tror att det kanske var fixat ändå. Nu drar inte sidan alls på samma sätt. 😚

Dela det här inlägget


Länk till inlägget
Dela på andra webbplatser
LGH

Nu har någon skruvat i CCS:en med resultatet att bilderna inte passar in i sidlayouten längre.

img.ipsImage_thumbnailed har fått max-width: 1000px av någon anledning, ta bort och det ser bra ut igen.
  • Thanks 2

Dela det här inlägget


Länk till inlägget
Dela på andra webbplatser
Joacim
9 minutes ago LGH sa:

Nu har någon skruvat i CCS:en med resultatet att bilderna inte passar in i sidlayouten längre.

img.ipsImage_thumbnailed har fått max-width: 1000px av någon anledning, ta bort och det ser bra ut igen.

Ja det blir ett helvete när man kollar via mobilen 😬

  • Like 1

Dela det här inlägget


Länk till inlägget
Dela på andra webbplatser
TekDr
42 minutes ago Joacim sa:

Ja det blir ett helvete när man kollar via mobilen 😬

Ja det är slitigt 😜

  • Haha 1

Dela det här inlägget


Länk till inlägget
Dela på andra webbplatser
Joacim
3 minutes ago TekDr sa:

Ja det är slitigt 😜

Ett satans "scrollande" iallafall och zooma in och ut för att hitta det man söker 🙄

Dela det här inlägget


Länk till inlägget
Dela på andra webbplatser
HuggyBear

Inget fixat med bildformaten än? 

Dela det här inlägget


Länk till inlägget
Dela på andra webbplatser
shamani

Fortfarande jobbigt med bilderna... 😕

Dela det här inlägget


Länk till inlägget
Dela på andra webbplatser
shamani

Är det personalbrist...? Sidan är verkligen inte ok.. Inte bara bilderna som blir för stora, men om man har fått en kommentar (den där röda siffran som dyker upp högst upp på högra sidan). Idag stod det 5 däruppe. När jag öppnade (det gick idag!) och klickade på den ena så funkade det. Men jag kunde inte gå in igen för att komma de övriga.. 😕. Sidan får en grå hinna som man inte kan komma igenom. Nu har det varit så i ett par veckor. Är det bara jag som har det problemet? 

Jag kommer att lägga denna texten på två ställen. Under Feed back - buggar, stavfel... Och under Lägerelden.. 

Dela det här inlägget


Länk till inlägget
Dela på andra webbplatser
Eamonn

När jag loggar in flyttas layouten och det tillkommer lite spöken under sökfältet som täcker delar av sidan och gör att jag t.ex. bara kan klicka på kanten av svaraknappen i trådar samt hemknappen uppe till vänster.

En bild säger mer än tusen ord:

813950592_Jaktsidandubbel.thumb.png.fa1c64f86eeccf1d4d6ea4a568c68ef3.png

Dela det här inlägget


Länk till inlägget
Dela på andra webbplatser
Eamonn

Jag hittade lösningen.

När jag loggade in så ändrades temat till "Default" så när jag ändrade till "4.2 (Standard)" blev det rätt igen.

Dela det här inlägget


Länk till inlägget
Dela på andra webbplatser
HuggyBear

Varför loggas jag ut automatiskt?

Dela det här inlägget


Länk till inlägget
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att lämna en kommentar

Skapa ett konto

Registrera dig för ett nytt konto i vårt samhälle. Det är lätt!

Registrera ett nytt konto

Logga in

Har du redan ett konto? Logga in här.

Logga in nu

  • Användare som läser detta    0 medlemmar

    Inga registrerade användare tittar på detta sida.

×