Jump to content

Sidan fungerar inte som den ska!


shamani
 Share

Recommended Posts

Är det personalbrist...? Sidan är verkligen inte ok.. Inte bara bilderna som blir för stora, men om man har fått en kommentar (den där röda siffran som dyker upp högst upp på högra sidan). Idag stod det 5 däruppe. När jag öppnade (det gick idag!) och klickade på den ena så funkade det. Men jag kunde inte gå in igen för att kolla de övriga.. ?. Sidan får en grå hinna som man inte kan komma igenom. Nu har det varit så i ett par veckor. Är det bara jag som har det problemet? 

Jag kommer att lägga denna texten på två ställen. Under Feed back - buggar, stavfel... Och under Lägerelden.. 

Link to comment
Share on other sites

Jag ha märkt samma sak. Trodde de va min telefon som lagga... Jag måste alltid trycka på knappen till vänster om förstoringsglaset för att kunna fortsätta. Sidan bli som sagt gråaktig å hänger sig...

  • Thanks 1
Link to comment
Share on other sites

9 hours ago HuggyBear sa:

Jag ha märkt samma sak. Trodde de va min telefon som lagga... Jag måste alltid trycka på knappen till vänster om förstoringsglaset för att kunna fortsätta. Sidan bli som sagt gråaktig å hänger sig...

Samma här..

  • Thanks 2
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...