Jump to content
https://www.Reservdelar24.SE


https://www.AUTOdoc.SE
Åtel

Åtelkamera skickar testbild men inte när den själv ska sända

Recommended Posts

Åtel

Hej

Ny Keepguard åtekamera som jag inte får ordningar.

Har programmerat den och gjort testbild som de skickar till min mms och mail.

När den är tidsinställd tar den bilder men skickar inte. Bilderna finns på sd kortet.

Har nu hållit på med alla olika inställningar utan resultat. Kan någon hjälpa mig?!

Share this post


Link to post
Share on other sites
kkjon

Kan det vara bristfällig mobiltäckning??

Där min kamera sitter svajjar täckningen så ibland kommer det inga bilder.

Share this post


Link to post
Share on other sites
Åtel
16 hours ago kkjon sa:

Kan det vara bristfällig mobiltäckning??

Där min kamera sitter svajjar täckningen så ibland kommer det inga bilder.

Jag har testat att skicka från stället vi satt upp den och det fungerar men när den sedan sätts igång med timern tar den bilder men sänder dem inte. Samma händer om jag sätter upp den utanför huset händer samma sak.

 

Share this post


Link to post
Share on other sites
Hunter68

Har en likadan och har du satt tiden på den med minst 2 min intervall annars funkar det inte.

Share this post


Link to post
Share on other sites
Åtel

Ja tiden är 2m på interval. capture number på 2 om det har någon betydelse.

 

Share this post


Link to post
Share on other sites
Hunter68

testa med en bild i capture,verkar som det påverkar och sen time scan off.enligt vad jag kan läsa mig till i instruktionsboken,har inte satt upp min kamera än så har inte testat mer än hemma

 

Share this post


Link to post
Share on other sites
Åtel

tack för tipset.

Share this post


Link to post
Share on other sites
Hunter68
16 hours ago Åtel sa:

tack för tipset.

Var god,hoppas det hjälper annars bara ta kontakt med z-aim så kan dom nog hjälpa dig.

Share this post


Link to post
Share on other sites
Hunter68

Har satt upp min kamera idag så får se om min funkar.

Share this post


Link to post
Share on other sites
Hunter68

Min fungerar utan problem,dock har jag en annan antenn så har full täckning och hra fått bilder varje kväll och natt sen jag satte upp den.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...