Jump to content

Här rapporterar ni buggar, stavfel och felaktiga översättningar - dock inga diskussioner!


Wizard
 Share

Recommended Posts

  • 3 weeks later...
  • 3 weeks later...
  • 3 weeks later...
57 minutes ago HuggyBear sa:

Varför står inte foristens namn på flödet på förstasidan? Står bara "topic svarade på..."

Det står där, men allt hamnar i fel ordning. Se min post här:

 

  • Thanks 1
Link to comment
Share on other sites

Det är troligtvis i slutänden fel teckenkodning som är vald i databasen till forumet vilket vanligtvis sker när ny sql-server sätts upp.

 

Engelska är default när ny sql sätts upp.

Link to comment
Share on other sites

  • 4 weeks later...

Fascinerande nog har jag börjat få dubbelnotiser när någon gillar ett inlägg. Samma gillatryck kan få en notis typ klockan 10 och sen en notis igen några timmar senare.

Link to comment
Share on other sites

Just now, Jämta said:

Fascinerande nog har jag börjat få dubbelnotiser när någon gillar ett inlägg. Samma gillatryck kan få en notis typ klockan 10 och sen en notis igen några timmar senare.

Samma här sen en tid tillbaka. Inte tänkt på att skriva det här bara...

Link to comment
Share on other sites

  • 6 months later...

Fortfarande kajko med "topic svarade på ..." i browern. Och nej, jag kör inte TappadTolk och kommer inte göra det heller ;)

 

"topic svarade på NJJs NJJ i Våra Hagelvapen" :D

 

Capture.PNG.9b72ef3b54de5b5de85e13af3bc60884.PNG

Link to comment
Share on other sites

  • 9 months later...
  • 4 months later...

Jag hade problem med att logga in på forumet från telefonen tidigare idag.

Jag gissar att det är några fler som har problem.

Jag löste det genom att byta till en annan dns-server.

Link to comment
Share on other sites

Jag har det och även @kkjon, han hörde av sig och undrade innan idag. Tror det har något med chachen i telefonen och göra då det troligen är nytt cert på nya servern. För min telefon klagade på felaktigt cert i morse. Har inte hunnit kolla mer dock...:ph34r:

Link to comment
Share on other sites

Jaktsidan går ganska sakta ibland, men om det är min anslutning på jobbet eller om det är serverns som jobbar med att indexera upp någon databas eller så... :huh:

Link to comment
Share on other sites

Jaktsidan har haft sereverbyte den gångna natten.

Jag fick mail från Niclas L. tidigare i em.:thumbsup:

Link to comment
Share on other sites

Upplever att servern tar väldigt lång tid på sig efter att man klickat på "Nytt Innehåll" innan den börjar ladda sidan, på jobb datorn är det ibland reklam servrar som webbläsaren väntar på svar från men störst bekymmer är det på mobilen tycker jag. Då blir webbläsaren helt tom och så står den så i ett antal sekunder innan den laddar sidan, detta bekymmer fanns inte innan server bytet.

Tänkte det hade något med indexeringar av databaser i början, men det har inte släppt än utan fortsätter.

Kör iOS 14.x och Safari i mobilen och Win10 samt Chrome på de datorer jag använder.

Link to comment
Share on other sites

Upplever samma, har ingen aning vilket system som används 

Link to comment
Share on other sites

  • 2 weeks later...

Jag har fortfarande samma bekymmer med att Jaktsidan tar tio på sig och tänker länge när man klickar på ”Nytt innehåll”, känns som den väntar på svar från några annons server!

Link to comment
Share on other sites

Jo det verkar som det blev lite baktrimmat sist dom mekade med sidan.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...